Jump to content
Forums

[URGENT]Problême de connexion au forum[URGENT]


Charloufa

Recommended Posts

Bonjour, 

j'ai un problème de connexion au forum. Je peux me connecter avec ce compte mais pas avec mon principal. 

C'est un gros problème car à cause de ça je n'aurai peut-être pas mon pack d'explorateur du continent perdu.

Voilà comment ce déroule mon problème :

J'ai mis mon adresse mail puis mon mot de passe puis j'ai appuyer sur "Connexion" et là on me met "Un problème est survenu. Merci de réesayer dans quelques minutes"

Alors j'ai attendu 1h et je suis revenue. J'ai réessayé et ça ne va toujours pas.

Alors vous allez me dire "Ton mot de passe est peut-être faux. Change-le." Bah non, parce que j'arrive à me co au jeu.

Donc si vous avez une solution ou que vous avez aussi eu ce problème. Bah ce forum est là et j'attend de l'aide.

Faite vite je veux mon pack d'explorateur du continent perdu !

Link to comment
Share on other sites

J'ai essayer et ça ne fonctionne toujours pas.

Je suis aller sur chrome, firefox, opera, internet explorer et microsoft edge. Rien ne fonctionne.

Ca s'ai même empiré, je ne pouvais plus me connecter du tout, avec aucun de mes compte (c'est pour ça ma réponse tardive).

Enfin, merci quand même, et si tu as ou quelqu'un d'autre as une autre solution. Proposer !

 

Link to comment
Share on other sites

Sinon, j'ai l'impression que mon compte principal est maudit. Je peux me connecter au jeu mais pas au forum. 

Et j'ai essayer sur mon ordi, mon petit pc, l'ordi d'une amie et rien y fait ! Mon compte principal est vraiment maudit '-'

 

Je suis déjà contente de pouvoir me connecter à nouveau avec ce compte. 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...