Jump to content
Forums

Echec de connexion au compte


Damano

Recommended Posts

Bonjour, depuis la dernière maj je ne parviens plus à me connecter au jeu. Le jeu se lance, l'écran d'accueil apparaît et là, au lieu de la demande du code pin j'ai le message d'erreur suivant : "Le serveur est actuellement en maintenance. Veuillez réessayer plus tard. SystemErr (106) : Echec de connexion au compte. WSALastErr (6)".

Sauf que la maintenance est finie depuis longtemps et d'ailleurs un ami qui est sur le même serveur que moi (Dokumo) arrive à se connecter sans problème. J'ai envoyé un ticket à l'assistance mais pas encore de réponse.

 

Merci d'avance pour votre aide.

 

Link to comment
Share on other sites

Bonjour, ce matin j'ai réussi a me connecter, je suis revenue plus tard j'ai tenté de me co mais rien a faire le serveur est actuellement en maintenance blablabla.

La seule solution c'est de ré-installé le jeu?

Link to comment
Share on other sites

je crencontre un probleme je lance le jeux l'on me demande de donner mon adresse mail puis mon mot de passe je le fait je lance sa marche. si je me deco et je veux me reco plus tard je ne peux plus me connecter je rentre mon adresse puis le mot de passe je fait " entrer" et la le jeux s'enleve et je ne peux pas me connecter j'ai du desinstaller le jeux et le reinstaller se qui veux dire avec toutes les mises a jours aussi et rebelotte je me co une fois sa marche mais la deuxieme fois sa ne marche plus pourquoi

Link to comment
Share on other sites

Epouventeur, 

 

il doit certainement rester un processus ouvert lié au launcher ou au jeu.

 

Il faut que tu ouvres ton gestionnaire des tâches (CTRL + ALT + Suppr), trouve le processus et ferme le manuellement (clic-droit > Arrêter le Processus).

Link to comment
Share on other sites

Alors xd. Pour le pare-feu, tu vas dans le panneau de config de windows, dans la partie "système et sécurité", tu cherche l'onglet pare-feu, tu vas dedans et "activer ou désactiver le pare-feu windows", tu désactives. Tu lance le jeu et tu regarde si cela fonctionne. Si ça marche, il te faudra autoriser le programme à partir de ce même menu, pas besoin d'être fort, juste de fouiller un peu^^ !!!

Ensuite, si la première étape n'a pas marché, tu réactive le pare-feu et désactive l'anti-virus. Tu devrais le trouver en bas à droite de ton bureau "afficher les icônes cachées". La je peut pas t'aider, on n'a pas tous le même. Fouille dedans ou tape sur google "désactiver X anti-virus". Si le jeu fonctionne, tu devras regarder ce que tu peut faire pour ne plus avoir de soucis.

En dernier tu peut désactiver les deux en mêmes temps, mais je suis pas sur que ça change grand chose xd Dans tous les cas, penses à remettre ce que tu désactives, histoire de pas avoir de soucis par la suite.

Link to comment
Share on other sites

Just now, Luucy said:

Tu penses mal ! :D La plupart du temps, leur réponse sera de "se tourner vers la communauté" !! :o

Ben ouais, mais là l'auteur est déjà venue sur le support, je l'envoie juste sur le secondaire =p !! On sait jamais xd

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...