Jump to content

problème de connexion


DarkDaimon

Recommended Posts

Bonjour,

 

j'ai une question toute bête ....

mon jeu ne se lance pas depuis hier soir, je passe le launcher et arrive sur la page d'accueil Blade and Soul mais le mot de passe n'apparaît pas et un message d'erreur vient le remplacer m'indiquant maintenance serveur ..

 

Hors sur ce même site il est indiqué au 17 février maintenance terminée :(

 

Ai-je râté un truc ??

je ne sais pas comment joindre une capture d'écran alors voici ce que ça dit :

 

"le serveur est actuellement en maintenance veuillez réessayer plus tard"

"SystemErr - (106 - Echec de connexion au compte.)"

"WSALastErr - (6)"

 

Voilà si quelqu'un peut m'aider à éclaircir ceci ^^

 

Merci d'avance

 

P.S : si c'est simplement une maintenance ou puis-je avoir le renseignement ?? car ici ce n'est pas correct (ou je ne sais pas chercher, possible aussi :()

Link to comment
Share on other sites

Nan ce n'est plus la maintenance, mais le problème viens surement de là.

Moi ça marche, je viens de tester à l'instant.

Essaye de restart ton ordi, je sais c'est un peu nul comme technique mais on sait jamais et c'est la base :D

Sinon pour l'instant je vois pas trop, j'ai vu que c'était arrivé à des gens un peu plus bas, voyons si ils viennent t'éclairer sur comment ils ont fait pour se connecter ;)

Désolé de pas servir plus, en espérant que tu puisses rejouer vite !

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...