Jump to content
Forums

[Problème résolu] Echec de la connexion erreur (200)


Recommended Posts

  • Replies 223
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bonsoir à tous,   J'ai une erreur (200) qui s'affiche à chaque connexion, or sur le site de dépannage il est écrit ceci pour l'erreur 200 :   Si vous exécutez un serveur proxy ou

sachant que c´est un lancement tout le monde est dessus :) mais bon surement à partir de 3 h ça ira plus léger. Moi je vais attendre à demain après bosser on verra bien. Si on se casse pas trop le cra

Bah le jeu vient de sortir, c'est pas étonnant que les serveurs soient blindés à cette heure ...   Kaelys, oui on est tous dans le caca ^^

Depuis le lancement du jeu, je n'ai pas pu me connecter une seul fois à cause de ce problème de serveur ... Sur d'autres MMO ça marche très bien mais sur celui-là ... Impossible...

Je dois re-download le jeu ? On me dit que c'est un échec de la connexion ... Normalement, ce n'est pas un problème de jeu, vu qu'il se lance ...
même en utilisant un vpn ça me fout d'autres messages, genre Erreur 01005... J'ai tout fais mais j'ai vraiment pas envie de redownload le jeu ...
J'aimerais comprendre ...

Link to post
Share on other sites

Hum désolée je sais pas alors, fais une requête, explique ce que tu as tenté et patiente :/

Si tu peux lire en anglais, essaye de voir sur twitter.com/BladeAndSoulOps/, d'apres ce que je vois tu n'es pas le seul bloqué sur cette erreur

Link to post
Share on other sites

RE tout le monde, y a que moi qui ai le jeu qui freeze et ce coupe avant le menu des personnages ?? impossible de lancer le jeu, j'ai pourtant rien modifié au fichier du jeu, et mes paramètres de connection sont tjrs les mêmes.
Enfin hier j'ai eu une coupure reseaux pendant 3 heures, mais juste après j'ai pu redémarrer, mais pas aujourd'hui...
des idées ?

Link to post
Share on other sites

Attend encore un peu, du style 5 à 30mn, le temps que tous les serveurs se remettent en l'état car c'est en redémarrage ça doit prendre un peu de temps; mais officiellement le problème est dit réglé.

 

Je rassure que je suis encore au stade du crash mais je suis pas assez déprimé pour me suicider à cause de ça; j'ai toujours de quoi m'occuper.. comme répondre par exemple :)

 

Edit : Après attente de 5mn sur la page d'acceuil, le CLUF est apparu; ce qui rejoint ce que j'ai dit, plus qu'à attendre la connexion au serveur qui sera lui aussi un peu long à venir ;)

Edited by Acuado
Link to post
Share on other sites
  • 1 year later...

C'est reparti pour un tour, soit j'arrive à démarrer le jeu, j'entre le code PIN et message d'erreur: "Le serveur est en maintenance" soit je passe outre, je me co sur un personnage et juste avant un message d'erreur me dit "Impossible de se connecter"...

Livebox redémarré, IP changé, Opérateur contacté et toujours ce problème, qui d'autres l'a aujourd'hui?

Link to post
Share on other sites

Aucune réponse du support mais apparement ils ont effectués un super travail car : Plus de crash, la boutique refonctionne, plus de Ping,plus d'erreurs, tout est parfait :)

 

Edited by Akiyuta
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...