Jump to content
Forums

[Problème résolu] Echec de la connexion erreur (200)


Recommended Posts

Bonsoir à tous,

 

J'ai une erreur (200) qui s'affiche à chaque connexion, or sur le site de dépannage il est écrit ceci pour l'erreur 200 :

 

  1. Si vous exécutez un serveur proxy ou un serveur de cache, veuillez les désactiver avant d'essayer de vous connecter
  2. Si vous utilisez deux cartes de réseau ou plus, vous devez toutes les désactiver sauf une

 

J'habite dans une résidence étudiante, le débit est bien suffisant pour jouer, mais là je n'ai pas la solution, que faire ?...

 

(VISIBLEMENT LE PROBLEME EST PRESENT POUR TOUS LES JOUEURS ET TOUTES LES COMMUNAUTES, EN ATTENTE D'UNE REPONSE DES DEVS OU BIEN UN COMMUNIQUE DU CO-MA....)

 

Edit : https://twitter.com/BladeAndSoulOps

Le problème est en train d'être corrigé.

 

Quote

Greetings! We are aware of, and are working on the server (200) error EU is having. We'll post an update once we have more details!

 

Serveur en cours de maintenance :

 

Quote

All EU Servers will be brought down for an emergency maintenance at 6pm PST/2am UTC ( http://ow.ly/XihO2 ) Downtime: ~30 min.

 

Le problème a été résolu :

Quote

 

Edited by Eoweap
Link to post
Share on other sites
  • Replies 223
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bonsoir à tous,   J'ai une erreur (200) qui s'affiche à chaque connexion, or sur le site de dépannage il est écrit ceci pour l'erreur 200 :   Si vous exécutez un serveur proxy ou

sachant que c´est un lancement tout le monde est dessus :) mais bon surement à partir de 3 h ça ira plus léger. Moi je vais attendre à demain après bosser on verra bien. Si on se casse pas trop le cra

Bah le jeu vient de sortir, c'est pas étonnant que les serveurs soient blindés à cette heure ...   Kaelys, oui on est tous dans le caca ^^

Perso, j'habite chez moi, tout se passait bien jusque la. Mais apres un crash du jeu, impossible de se reconnecter. La meme erreur que toi alors que rien n'a changé dans ma config. Aucun reboot du PC, ni de la box. Rien de nouveau d'installer depuis... Enfin bref l'erreur survenu de nul part...

Si y'a une solution, ca serait sympa 

Link to post
Share on other sites

sachant que c´est un lancement tout le monde est dessus :) mais bon surement à partir de 3 h ça ira plus léger. Moi je vais attendre à demain après bosser on verra bien. Si on se casse pas trop le crane ils remetrons un peu d´ordre. Laissons travailler les développeurs il nous donnerons une joie demain espérons :D

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...